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ภาพดาวเทียม Sentinel-2 
 

ดาวเทียม Sentinel-2 ถูกพัฒนาขึ้นภายใต้โครงการ Global Monitoring for Environment 
and Security (GMES) ซึ่ ง เป็นความร่ วมมื อระหว่ าง  คณะกรรมาธิ การยุ โ รป ( European 
Commission) และ องค์การอวกาศยุโรป (European Space Agency) โดยมีวัตถุประสงค์เพ่ือสร้าง
ขีดความสามารถของสหภาพยุโรปในการจัดหาและใช้ประโยชน์สารสนเทศที่เกี่ยวข้องกับสิ่งแวดล้อม
และความมั่นคง ดาวเทียม Sentinel-2 เป็นดาวเทียมวงโคจรกว้าง (Wide-swath) ถูกสร้างขึ้นเพ่ือ
บันทึกภาพพ้ืนผิวโลกต่อเนื่องจากดาวเทียม Landsat และ SPOT ดาวเทียม Sentinel-2 ถูกส่งขึ้นสู่
วงโคจรเมื่อปี พ.ศ. 2556 ประกอบด้วย ดาวเทียม S2A และ S2B ปฏิบัติงานภายในวงโคจรเดียวกัน 
แต่ต าแหน่งของดาวเทียมต่างกัน 180 องศา ที่ระดับความสูง 786 กิโลเมตร ความกว้างแนว
บันทึกภาพ 290 กิโลเมตร รอบเวลาในการโคจรกลับมาบันทึกภาพที่เดิม ณ ต าแหน่งเส้นศูนย์สูตร 
ทุกๆ 5 วัน 

 
ภาพของดาวเทียม Sentinel-2 

 

 
 

 
ดาวเทียม Sentinel-2 มีระบบบันทึกภาพ Multispectral Instrument (MSI) บันทึกภาพ

ทั้งหมด 13 แถบความถี่ แบ่งกลุ่มตามความละเอียดจุดภาพได้ดังนี้  
1. ความละเอียดจุดภาพ 10 เมตร มีจ านวน 4 แถบความถี่ ได้แก่ แถบความถี่ที่ 2 3 4 และ 8  
2. ความละเอียดจุดภาพ 20 เมตร มีจ านวน 6 แถบความถี่ ได้แก่ แถบความถี่ท่ี 5 6 7 8 11 

และ 12  
3. ความละเอียดจุดภาพ 60 เมตร มีจ านวน 3 แถบความถ่ี ได้แก่ แถบความถี่ท่ี 1 9 และ 10  
รายละเอียดความยาวช่วงคลื่นกลางและความละเอียดจุดภาพของข้อมูลภาพดาวเทียม 

Sentinel-2 แสดงตามตารางที่ 1 และภาพท่ี 2  
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แถบความถี่ของระบบบันทึกภาพของดาวเทียม Sentinel-2 เปรียบเทียบกับดาวเทียม Landsat 
7 และ Landsat 8 

 

 
 

ตารางความยาวช่วงคลื่นกลางและความละเอียดจุดภาพของดาวเทียม Sentinel-2 
 

แถบความถี ่

ดาวเทียม Sentinel-2 S2A ดาวเทียม Sentinel-2 S2B ความ 
ละเอียด 
จุดภาพ 
(เมตร) 

ความยาว 
ช่วงคลื่นกลาง 
(นาโนเมตร) 

ความกว้าง 
แถบความถี่ 
(นาโนเมตร) 

ความยาว 
ช่วงคลื่นกลาง 
(นาโนเมตร) 

ความกว้าง 
แถบความถี่ 
(นาโนเมตร) 

1 (Aerosol Retrieval)  443.90 27 442.30 45 60 
2 (Classical Blue)  496.60 98 492.10 98 10 
3 (Green)  560 45 559 46 10 
4 (Red)  664.50 38 665 39 10 
5 (Vegetation Red-edge)  703.90 19 703.80 20 20 
6 (Vegetation Red-edge)  740.20 18 739.10 18 20 
7 (Vegetation Red-edge)  782.50 28 779.70 28 20 
8 (Near-infrared)  835.10 145 833 133 10 
8a (Vegetation Red-edge)  864.80 33 864 32 20 
9 (Water Vapour 
Retrieval) 

945 26 943.20 27 60 

10 (Cirrus Cloud 
Detection) 

1,373.50 75 1,376.90 76 60 

11 (Short-wave Infrared)  1,613.70 143 1,610.40 141 20 
12 (Short-wave Infrared)  2,202.40 242 2,185.70 238 20 
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1. การดาวน์โหลดข้อมูลภาพถ่ายดาวเทียม Sentinel-2 
 

ข้อมูลภาพดาวเทียม Sentinel-2 สามารถดาวน์โหลดได้ที่เว็บไซต์ของ Earthexplorer 
https://earthexplorer.usgs.gov/ โดยมีขึ้นตอนดังนี้ 

 
1.1 ท าการสมัครสมาชิกเพ่ือขอเข้าใช้บริการก่อนจึงจะสามารถท าการดาวน์โหลดข้อมูลภาพ

ดาวเทียมที่ต้องการได้ สามารถสมัครสมาชิกโดยคลิกที่ Login  
 

 
 

จากนั้นคลิก Create New Account ซึ่งต้องกรอกรายละเอียดต่างๆ ให้ครบถ้วนและท าตาม
ขั้นตอนที่ก าหนดไว้ 
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1.2 ท าการสมัครสมาชิกเพ่ือขอเข้าใช้บริการเรียบร้อยแล้ว จะต้องท าการยืนยันการเป็น
สมาชิก ซึ่งจะได้รับทาง E-mail เพ่ือยืนยันแล้วจึงท าการ log in เข้าใช้งานได้ 

 

 
 

1.3 แถบค าสั่ง Search Criteria ให้ผู้ใช้งานเลือกพ้ืนที่ที่ต้องการโดยการคลิกเม้าส์ซ้ายบน
ภาพ โดยสามารถคลิกวางขอบเขตได้ไม่เกิน 30 ครั้ง จะมีต าแหน่งที่ได้ท าการเลือกปรากฏอยู่ จากนั้น
ระบุวันที่ในช่วงเวลาที่ต้องการ 
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1.4 จากนั้นเข้าไปยังแถบค าสั่ง Data Set เพ่ือระบุดาวเทียมที่ต้องการ ในที่นี้เลือกดาวเทียม 
Sentinel-2 โดยคลิกเครื่องหมายบวกหน้า Sentinel คลิกเลือก Sentinel-2 

 

 
 

1.5 หลังจากนั้นจะปรากฏข้อความแจ้งเตือน เกี่ยวกับรายละเอียดต่างๆ ของดาวเทียม 
Sentinel-2 ให้ผู้ใช้งานเลือก OK 
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1.6 ขั้นตอนต่อไปเป็นการกรองข้อมูลภาพดาวเทียมจากร้อยละการบดบังของเมฆ โดยเลือก
ข้อมูลภาพดาวเทียมที่มีร้อยละการบดบังของเมฆที่น้อยกว่า 20 ซึ่งเลือกได้ที่แถบค าสั่ง Additional 
Criteria คลิกเครื่องหมายบวกหลัง Cloud Cover เปลี่ยนจาก All เป็น Less than 20%  

 

 
 

1.7 จากนั้นคลิกที่แถบค าสั่ง Results ระบบจะค้นหาข้อมูลภาพดาวเทียมที่ตรงตามเงื่อนไข
การค้นที่ก าหนด โดยข้อมูลภาพดาวเทียมจะแสดงในแถบด้านซ้าย 
 

 Show Footprint เป็นการแสดงต าแหน่ง
ของข้อมูลภาพดาวเทียม 

 Show Browse Overlay เป็นการแสดง
ภาพตัวอย่างของข้อมูลภาพดาวเทียม 

 Download Options   เป็นการดาวน์
โหลดข้อมูลภาพดาวเทียม จะปรากฏหน้าต่าง 
Download Options  
 

 

1.8 เลือกประเภทการดาวน์โหลดแบบ L1C Tile in JPEG2000 format (xxx.x MB) 
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 1.9 เมื่อดาวน์โหลดเสร็จแล้ว ไฟล์ข้อมูลภาพดาวเทียมท่ีได้รับ จะมีนามสกุล .RAR 
 

 
 

 1.10 จากนั้นให้ Extract ไฟล์ เพ่ือใช้ในการน าเข้าข้อมูลภาพดาวเทียมต่อไป 
 

 
 

2. การดาวน์โหลดแบบจ าลองความสูงเชิงเลข (digital elevation model: DEM) 
 

2.1 แถบค าสั่ง Search Criteria ให้ผู้ใช้งานเลือกพ้ืนที่ที่ต้องการโดยการคลิกเม้าส์ซ้ายบน
ภาพจะมีต าแหน่งที่ได้ท าการเลือกปรากฏอยู่ (คลิกวางขอบเขตได้ไม่เกิน 30 ครั้ง) 

 

 
 

2.2 จากนั้นเข้าไปยังแถบค าสั่ง Data Set เพ่ือระบุแบบจ าลองความสูงเชิงเลขที่ต้องการ ใน
ที่นี้เลือกแบบจ าลองความสูงเชิงเลขจากโครงการส ารวจภูมิประเทศด้วยเรดาร์บนกระสวยอวกาศ 
(shuttle radar topography mission: SRTM) ของ NASA โดยคลิกเครื่องหมายบวกหน้า Digital 
Elevation > SRTM คลิกเลือก SRTM 1 Arc-Second Global ซึ่งมีความละเอียดจุดภาพ 30 เมตร 
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2.3 จากนั้นคลิกที่แถบค าสั่ง Results ระบบจะค้นหาแบบจ าลองความสูงเชิงเลขที่ตรงตาม

เงื่อนไขการค้นที่ก าหนด โดยแบบจ าลองความสูงเชิงเลขจะแสดงในแถบด้านซ้าย 
 

 Show Footprint เป็นการแสดง
ต าแหน่งของแบบจ าลองความสูงเชิงเลข 

 Show Browse Overlay เป็นการ
แสดงภาพตัวอย่างของแบบจ าลองความ
สูงเชิงเลข 

 Download Options เ ป็ น ก า ร
ดาวน์โหลดแบบจ าลองความสูงเชิงเลข  

 

 
 

2.4 จะปรากฏหน้าต่าง Download Options เลือกประเภทการดาวน์โหลดแบบ GeoTIFF 
1 Arc-Second (xxx.x MiB) 
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3. การรวมแถบความถี่ข้อมูลภาพดาวเทียม (Layer Stack) โดยใช้โปรแกรม QGIS 
 
 3.1 การรวมแถบความถี่ข้อมูลภาพดาวเทียม Sentinel-2 ในโปรแกรม QGIS ให้เลือกแถบ
ค าสั่ง Raster > Miscellaneous จากนั้นเลือกค าสั่ง Merge…  
 

 
 

 3.2 จะปรากฏหน้าต่าง Merge จากนั้นคลิก Input layers  
 

 
  
 3.3 จากนั้นให้เลือก Input layers โดยคลิกค าสั่ง Add File(s)…  
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 3.4 ในครั้งนี้น าเข้าข้อมูลภาพดาวเทียม Sentinel-2 โดยเลือกใช้แถบความถี่ที่มีความ
ละเอียดจุดภาพ 10 เมตร ได้แก่ Band 2 (Blue), Band 3 (Green), Band 4 (Red) และ band 8 
(Near Infrared) คลิก Open จากนั้นคลิก OK 
 

  
 
 3.5 เลือก Place each Input file into a separate band และเลือก Output data type 
เป็น UInt 16 

 
 
3.6 เลือกพ้ืนที่จัดเก็บไฟล์ในช่อง Merge > Save to file… ตั้งชื่อ Output File ในช่อง File 

name และเลือก Type ของไฟล์ในช่อง Save as type เป็น TIF File (*.tif) จากนั้นคลิก Save  
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โครงการ วันที่ 31 มีนาคม – 1 เมษายน 2564  ณ ห้องแคทลียา 1 โรงแรมรามาการ์เด้นส์ กรุงเทพฯ  

 3.7 คลิก RUN รอโปรแกรมประมวลผลสักครู่แล้วปิดหน้าต่าง Merge ด้วยการคลิก Close  
 

 
 
 3.8 ในหน้าต่างการแสดงผลจะแสดงข้อมูลภาพดาวเทียม Sentinel-2 ที่เป็นผลลัพธ์จากการ
รวม Band ที่มีความละเอียด 10 เมตร 
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 3.9 การผสมสีเท็จให้กับข้อมูลภาพดาวเทียม สามารถท าได้โดยการคลิกขวาที่ชื่อชั้น
ข้อมูลภาพดาวเทียมบริเวณด้านซ้ายมือของหน้าจอ ในช่อง Layers เลือก Properties จากนั้นเลือก 
Style และเลือก Band ที่ต้องการผสมสีเท็จ เมื่อท าการเลือก Band เป็นที่เรียบร้อยคลิก OK  
 

 
 
 3.10 จะได้ภาพดาวเทียม Sentinel-2 ที่ผสมสีเท็จเน้นพืชพรรณสีแดง 
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4.การดึงข้อมูลจาก Google Map เข้ามาใช้งานใน Quantum GIS 
 

 4.1 ท าการติดตั้ง Plugin ของ Google Map โดยการคลิกที่แถบ Plugins เลือก Manage 
and Install Plugins 
 

 
 
 4.2 เลือก QuickMapServices จากนั้นคลิก Install plugin รอจนกระบวนการเสร็จสิ้น
จากนั้นคลิก Close  
 

 
 

4.3 ท าการเรียกข้อมูลจาก Google Map โดยไปที่แถบ Web เลือก QuickMapServices > 
Search QMS Panel จากนั้นค้นหา Google Satellite แล้วกด Add 
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 4.4 จะได้ข้อมูลจาก Google Map เข้ามาในหน้าต่างการท างาน 
 

 
 

5. การสร้างช้ันข้อมูล Shape file  
5.1 การสร้างชั้นข้อมูล Shape file มี 3 ชนิด คือ จุด (Point) เส้น (Line) และพ้ืนที่รูปปิด 

(Polygon) ซึ่งข้ันตอนการสร้างชั้นข้อมูล (Layer) ในโปรแกรม QGIS สามารถท าได้ดังนี้ 

5.2 เลือกชุดค าสั่ง Layer เลือกค าสั่ง  Create Layer เลือก  New Shapefile Layer… 

 5.3 ในช่อง File name เลือกพ้ืนที่จัดเก็บ 
 5.4 ในช่อง file encoding เลือก System 
UTF-8 หรือ TIS-620 ซึ่งเป็นชุดภาษาท่ีอ่าน
ภาษาไทยได้ 
 5.5 ในช่อง Geometry type เลือกชนิด Layer 
ในส่วนของ Type: ให้เลือกแบบ Point line หรือ 
Polygon 
 5.6 ก าหนด CRS เป็น EPSG: 32647, WGS 
84/UTM zone 47N หรือระบบพิกัดอ่ืน ๆ ที่
ต้องการ 
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 5.7 ท าการสร้าง Field (Column) ในส่วน New attribute พิมพ์ชื่อ Field ที่ช่อง Name 
 5.8 เลือกประเภทของฟิลด์ Type จะมี 4 ประเภท คือ 

 Text data เก็บข้อมูลประเภทตัวอักษร 

 Whole number เก็บข้อมูลประเภทตัวเลขจ านวนเต็ม 

 Decimal number เก็บข้อมูลประเภททศนิยม 

 Date เก็บข้อมูลประเภทวันที่ 
 5.9 ก าหนดขนาดการจัดเก็บข้อมูล (Length) และจ านวนจุดทศนิยม (Precision) 
 5.10 หลังจากนั้นคลิก Add to attributes list เพ่ือเพ่ิม Column ของข้อมูล เมื่อเพ่ิม 
Attribute แล้วให้คลิก OK จากนั้น Save as.. 
 
 5.11 เปิดเครื่องมือการแก้ไขข้อมูลเพิ่มเติม 
โดย คลิกขวาที่พ้ืนที่ว่างบนแถบเครื่องมือด้านบน 
และเลือกเครี่องมือ Advanced Digitizing 
Toolbar  
 

  
 
 5.12 แถบเครี่องมือ Advanced Digitizing Toolbar  

 

 
 

 1             2    3           4                         5             6 
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1. Add Ring หมายถึง ค าสั่งในการสร้างพื้นที่ว่างภายในรูปปิด โดยมีลักษณะ
เหมือนโดนัท 

2. Fill Ring หมายถึง ค าสั่งในการสร้างรูปปิดซ้อนรูปปิด 
3. Delete Ring หมายถึง ค าสั่งในการลบพื้นที่ว่างภายในรูปปิด 
4. Reshape หมายถึง ค าสั่งในการเปลี่ยนแปลงรูปปิด 
5. Split Feature หมายถึง ค าสั่งในการแยก Feature ออกจากกัน 
6. Merge Selected Features หมายถึง ค าสั่งในการรวม Feature  

 

5.13 การแก้ไขข้อมูลเริ่มจาก คลิกที่ปุ่ม  Toggle editing เพ่ือเปิดโหมดการแก้ไขชั้น

ข้อมูล  

 
 

 5.14 จากนั้นก็จะสามารถเพ่ิม Feature ได้ โดยสามารถเลือกใช้เครื่องมือ Digitizing 

Toolbars คลิกท่ีปุ่ม  Add Feature แล้วลากพ้ืนที่ไปยังต าแหน่งสถานที่ท่ีต้องการ เมื่อสิ้นสุดให้
คลิกเมาส์ข้างขวาจากนั้นก็จะมีหน้าต่างให้ใส่ข้อมูล Feature Attributes เมื่อเสร็จเรียบร้อยแล้วให้
คลิกปุ่ม OK 
 
 

 
 
 
 

5.15 เมื่อวาดรูปปิดครบตามที่ต้องการเรียบร้อยแล้ว ให้ท าการ Save โดยการคลิกท่ีปุ่ม  

Save Layer Edits และหากต้องการยกเลิกการเพ่ิมข้อมูล/แก้ไขข้อมูล ให้คลิกที่ปุ่ม Toggle 
Editing อีกครั้งหนึ่ง 
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6. NDVI (Normalized Difference Vegetation Index)  
 
การค านวณดัชนีพืชพรรณ NDVI (Normalized Difference Vegetation Index) โดยใช้

ค าสั่ง Raster Calculator ในโปรแกรม QGIS มีข้ันตอนดังต่อไปนี้ 
 6.1 การค านวณค่าจุดภาพใหม่ สามารถท าได้โดยการเปิดข้อมูลภาพดาวเทียมที่ต้องการ 
จากนั้นเลือกแถบค าสั่ง Raster เลือกค าสั่ง Raster Calculator... 

 
 

 6.2 จะปรากฏหน้าต่าง Raster calculator ที่ใช้ในการค านวณ 
 

 
 

 6.3 สามารถค านวณค่าจุดภาพใหม่ โดยการคลิกเลือก Band ที่ต้องการน ามาค านวณอาทิ 
สมการดัชนีพืชพรรณ NDVI (Normalized Difference Vegetation Index) 
 

NDVI = 
Near Infrared – red

Near Infrared + red
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จากนั้นก าหนด Output File ในช่อง Output Layer และเลือก Type ของไฟล์ ในช่อง 
Output Format เลือกเป็น GeoTIFF จากนั้นคลิก OK 

 

 
 
 6.4 จะได้เป็นไฟล์ภาพ NDVI ดังภาพ 
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7. การค านวณค่า Zonal statistics 
 

7.1 น าเข้าข้อมูล Raster 
 7.1.1 โดยคลิก Layer > Add Layer > Add Raster Layer… 

 

 
 

 7.1.2 จะปรากฏหน้าต่าง Data Source Manger Raster ให้คลิก Browse  
 

 
 

 7.1.3 เลือกไฟล์ข้อมูลภาพ NDVI แล้วคลิก Open 
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 7.1.4 คลิก Add แล้ว Close 
 

 
 

 7.1.5 จะปรากฏชั้นข้อมูลภาพ NDVI 
 

 
 

7.2 น าเข้าข้อมูล Vector 
 7.2.1 โดยคลิก Layer > Add Layer > Add Vector Layer… 
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 7.2.2 จะปรากฏหน้าต่าง Data Source Manger Raster ให้คลิก Browse  
 

 
 

 7.2.3 เลือกไฟล์ข้อมูล Vector แล้วคลิก Open 
 

 
 

 7.2.4 คลิก Add แล้ว Close 
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 7.2.5 จะปรากฏชั้นข้อมูล Vector 
 

 
 
 7.3 คลิกเครื่องมือ Toolbox  

 
 
 7.4 จะปรากฏแถบเครื่องมือ Toolbox ในแถบด้านขวา 
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 7.5 ค้นหา Zonal statistics แล้วดับเบิ้ลคลิก 
 

 
 

 7.6 จะปรากฏหน้าต่าง Zonal statistics ให้เลือก Input layer เป็น polygon ในส่วน 
Raster Layer เป็น ข้อมูลภาพ NDVI ตั้งชื่อ Output column prefix เป็น ndvi_ เมื่อก าหนดชื่อ 
field ใหม่ ให้ขึ้นต้นด้วยค านี้ และเลือกสถิติท่ีต้องการค านวณ  
 

 
 

 7.7 ในครั้งนี้จะเลือกค่า Sum เป็นผลรวมของค่าจุดภาพที่อยู่ภายใน Polygon มาไว้ในตาราง 
Attribute แล้วคลิก OK 
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 7.8 เลือกพ้ืนที่จัดเก็บไฟล์โดยกดที่ช่อง Zonal Statistics > Save to File…  
 

  
 
 7.9 ในช่อง File name ให้ตั้งชื่อไฟล์ใหม่ที่จะเกิดขึ้น และเลือก Save as Type ของไฟล์เป็น 
SHP (*.shp) จากนั้นคลิก Save 
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 7.10 จากนั้นคลิก Run รอการประมวลผลของโปรแกรมเสร็จแล้วคลิก Close 
 

 
 

 7.11 จะปรากฏ Layer ใหม่ตามชื่อที่ได้ก าหนดไว้ข้างต้น 
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โครงการ วันที่ 31 มีนาคม – 1 เมษายน 2564  ณ ห้องแคทลียา 1 โรงแรมรามาการ์เด้นส์ กรุงเทพฯ  

 7.12 ดูข้อมูล Attribute โดยคลิกขวาที่ชั้นข้อมูลคลิกเลือก Open Attribute Table 
 

 
 

 7.13 ในหน้าต่าง Attribute จะมีคอลัมน์ ndvi_sum เพ่ิมข้ึนมา 
 

 


